M250B und Langstrecke

Benutzeravatar
Gilles
Beiträge: 727
Registriert: Di 28. Okt 2014, 01:18
Wohnort: Strasbourg (Frankreich)

Re: M250B und Langstrecke

Beitrag von Gilles » Mi 7. Aug 2019, 21:06

:D in Frankreich sind jetzt die Landstrassen 80 km/h begrentz :evil: also super für die M250B
für die MD's ist das schwer.... :!:
Maico sammlen und Maico fahren !

markusg9981
Beiträge: 16
Registriert: So 20. Dez 2015, 21:36

Re: M250B und Langstrecke

Beitrag von markusg9981 » Mi 7. Aug 2019, 21:26

Servus Krauthahn,

ich hatte mit meiner Maico schon mal einen ähnlichen Fall :( . Bei einer Schwarzwaldtour wollte die Gute nach einem Fotoshooting nicht mehr anspringen. Zum Glück gehts im Schwarzwald meistens auch bergab, so dass ich sie anlaufen lassen konnte.
Des Rätsels Lösung war die Überhitzung des Vergasers bei Vollgas und Temperaturen über 30 Grad, im Windschatten des Motors, knapp über dem Getriebe und durch die Vergaserverkleidung geschützt staute sich die Hitze derart, dass das Benzin im Schwimmer sich von selbst verflüchtigte. Bei mittleren Drehzahlen gings wieder ganz gut, Standgas und Leerlauf mochte sie nicht mehr und obenraus war kaum mehr Leistung da. Seitdem verzichte ich auf die Vergaserverkleidung und hatte keine Probleme mehr.

Gruß Markus

krauthahn
Beiträge: 37
Registriert: Mo 31. Aug 2015, 01:28

Re: M250B und Langstrecke

Beitrag von krauthahn » Mi 7. Aug 2019, 22:49

Das sind alles tolle Tipps aus gesammelten Erfahrungen die sich mein Filius, sobald er zu Hause ist, mal durchlesen muss !
Ist halt sein erstes Motorrad und er ist gerade mal 19 Jahre ! Da gibt`s noch einiges auszuprobieren und zu lernen !
Wenn ich da an meine ersten Ausritte denke :o ; würde ich heute so auch nicht mehr machen !
Danke !
krauthahn

Benutzeravatar
Günter
Administrator
Beiträge: 1576
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: M250B und Langstrecke

Beitrag von Günter » Do 8. Aug 2019, 14:20

markusg9981 hat geschrieben:
Mi 7. Aug 2019, 21:26
Des Rätsels Lösung war die Überhitzung des Vergasers bei Vollgas und Temperaturen über 30 Grad, im Windschatten des Motors, knapp über dem Getriebe und durch die Vergaserverkleidung geschützt staute sich die Hitze derart, dass das Benzin im Schwimmer sich von selbst verflüchtigte.
Diese Krankheit haben viele Motorräder der 50er und 60er Jahre, die Fahrtwindkühlung ist nach dem Anhalten sofort weg die Motorhitze aber nicht. Die Motorhitze kriecht in den Vergaser durch die Hitze bilden sich ggf. Gasblasen in der Schwimmerkammer. Daraus kann der Vergaser kein zündfähiges Gemisch erzeugen. Wenn man kurz VOR dem Anhalten den Benzinhahn schließt, dann erst unmittelbar vor dem Starten des Motor wieder öffnet, ist die Change das man kühlen Treibstoff aus dem Tank in den Vergaser bekommt und der Motor anspringt weitaus höher.
Gruß Günter
Maico hält die Spitze

krauthahn
Beiträge: 37
Registriert: Mo 31. Aug 2015, 01:28

Re: M250B und Langstrecke

Beitrag von krauthahn » Do 15. Aug 2019, 15:45

Hallo Gemeinde,
ich habe gestern Abend mit meinem Sohn telefoniert.
Er hat die Maico wieder zum Laufen gekriegt !
Seinen Worten nach hat er den Vergaser gereinigt, die Düsen und den Starterschieber mit denen des Ersatzvergasers getauscht.
Daraufhin hat sie wohl wieder den Dienst angetreten.
An was es letztlich lag kann ich nicht beurteilen, da die Maico noch ca 300 km von mir entfernt steht.
Gruß,
krauthahn

Nico
Beiträge: 80
Registriert: Sa 2. Dez 2017, 12:12

Re: M250B und Langstrecke

Beitrag von Nico » Sa 24. Aug 2019, 11:31


krauthahn
Beiträge: 37
Registriert: Mo 31. Aug 2015, 01:28

Re: M250B und Langstrecke

Beitrag von krauthahn » Sa 31. Aug 2019, 22:26

So, die Mühle ist wieder zu Hause !
Morgen fangen wir mit der Ursachenforschung an.
Laut Sohnemann springt sie eigentlich gut an, aber nach einer Weile macht sie Zicken und geht aus.
Eventuell ein thermisches Problem !?
Heißt, die Mühle erstmal warmfahren bis das Problem wieder auftritt !
Zündspule und Kondensator unter die Lupe nehmen !
Eine Vorabfrage dazu die mich aber schon länger interessiert. Welchen Kompressionsdruck müsste ein gesunder Motor aufweisen ?
Gruß,
krauthahn

Benutzeravatar
Günter
Administrator
Beiträge: 1576
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: M250B und Langstrecke

Beitrag von Günter » So 1. Sep 2019, 08:43

krauthahn hat geschrieben:
Sa 31. Aug 2019, 22:26
Zündspule und Kondensator unter die Lupe nehmen !
wenn die Bauteile alt sind gleich erneuern. Optisch kann man daran kaum Fehler feststellen, zur Prüfung der Bauteile müsste man schon einen Prüfrex oder Boschtester haben. Ext. Zündspule unter dem Tank hat sich bewährt, ist auch preiswerter als die original Spule neu wickeln zu lassen. Gruß Günter
Maico hält die Spitze

krauthahn
Beiträge: 37
Registriert: Mo 31. Aug 2015, 01:28

Re: M250B und Langstrecke

Beitrag von krauthahn » So 1. Sep 2019, 22:40

Habe heute die Mühle mal laufen lassen.
Angesprungen ist sie einwandfrei !
Zuerst mit etwas erhöhter Leerlaufdrehzahl. Die ging so nach und nach von alleine runter, aber der Motor nicht aus !
So richtig warm ist der Motor bis dahin noch nicht !
Solange der Motor in erhöhter Leerlaufdrehzahl lief, konnte man anstandslos Gas geben.
Als aber die Drehzahl unten war, konnte man nur noch mit Gasspielen den Motor hochdrehen.
Wenn man dann einfach das Gas aufmacht, geht der Motor aus.
Ein Anfahren ist so nicht möglich !
Beim Zerlegen des Vergasers kam an den Düsen weißes Pulver zum Vorschein.
Könnte das eventuell vom E10 kommen, das mein Sohn getankt hat ?
Sprit läuft anständig nach !
Zündzeitpunt habe ich geprüft. Der ist in Ordnung.
Kompression liegt bei 7 bar. Ich denke das ist auch in Ordnung.
Den Vergaser werde ich morgen in der Firma reinigen !
Eine außenliegende Zündspule wird demnächst verbaut ! Läuft an meiner BMW R26 schon lange ohne Probleme !
Gruß,
krauthahn

Benutzeravatar
Günter
Administrator
Beiträge: 1576
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: M250B und Langstrecke

Beitrag von Günter » Mo 2. Sep 2019, 09:10

krauthahn hat geschrieben:
So 1. Sep 2019, 22:40
Beim Zerlegen des Vergasers kam an den Düsen weißes Pulver zum Vorschein.
Könnte das eventuell vom E10 kommen, das mein Sohn getankt hat ?krauthahn
Mit dem heutigen Sprit ist es problematisch, der Sprit entfettet den Vergaser, der vorhandene Bioalkohol im Sprit verdunstet sehr schnell. Aufgenommenes Wasser kann ausfallen dadurch oxidiert der Vergaser. Ich habe schon mehrfach weißes Zinkoxid in Vergasern gesehen, mit Wasser gibt das eine weiße Pampe. Da hilft nur eine sorgfältige Reinigung. Der 100 Oktan Treibstoff soll eine andere Zusammensetzung haben da soll es die Problematik nicht geben. Eine andere Möglichkeit ist die Zugabe von Kraftstoffstabilisator beim Tanken, den gibt es von einigen Herstellen im Autozubehör.
krauthahn hat geschrieben:
So 1. Sep 2019, 22:40
Kompression liegt bei 7 bar. Ich denke das ist auch in Ordnung.
mit 7 bar Kompression sollte der Motor auf jeden Fall normal laufen.
Gruß Günter
Maico hält die Spitze

Antworten