Zündung defekt - Unterbrecher / Kondensator ?

Zündung defekt - Unterbrecher / Kondensator ?

Beitragvon Gilles » Mi 23. Mai 2018, 13:02

Hallo Freunde

Es musste ein Tag passieren : die MD50 ist kaputt gegagen zwischen Haus und Schule (nicht weit von Hause, glücklich).

Mein Sohn ist soviel Km mitgefahrt dass er nicht erkannte....

Also was ist kaputt ? wir haben kein Zündung mehr.

Die 2 Spülen sind OK, aber Unterbrecher scheint "müde" zu sein.... Ich habe noch ein neue, ich werde Heute Abend proben.

528

Wissen Sie, wie man ein Kondensator prüft ?

Und wie diese Kondensator wechselt ? Es ist in Alu Platte gepresst....

Gruss

Gilles
Maico sammlen und Maico fahren !
Benutzeravatar
Gilles
 
Beiträge: 543
Bilder: 180
Registriert: Di 28. Okt 2014, 01:18
Wohnort: Strasbourg (Frankreich)
bedankte sich: 174 mal
Dank erhalten: 101 mal

Re: Zündung defekt - Unterbrecher / Kondensator ?

Beitragvon tante willi » Mi 23. Mai 2018, 19:17

Hallo Gilles Ich weiß nur dass man um den Kondensator zu prüfen ein Prüfgerät braucht. Ob es auch mit einem Multimeter geht weiß ich nicht. Am besten du schmeißt den Alten raus und baust einen Neuen ein dann bist du auf der Sicheren Seite. ;) Den Kondensator kannst du mit einem passenden Rundeisen (das Rundeisen sollte aber im Durchmesser nur minimal kleiner sein als der Kondensator ) herausklopfen der sitzt Normalerweise nicht all zu fest. Genauso kannst du den Neuen von der Rückseite wieder hineinklopfen. Vielleicht konnte ich dir helfen . :!: Gruß " Tante Willi " P.S. Ich habe im Moment an ein Mini Maicotreffen Anfang Juli in der Gegend um Kehl gedacht :) Was hältst Du davon. :?:
Aufgeben gilt nicht!
tante willi
 
Beiträge: 192
Bilder: 4
Registriert: So 4. Jun 2017, 19:53
Wohnort: Offenburg
bedankte sich: 30 mal
Dank erhalten: 57 mal

Re: Zündung defekt - Unterbrecher / Kondensator ?

Beitragvon Gilles » Mi 23. Mai 2018, 22:07

tante willi hat geschrieben: Ich habe im Moment an ein Mini Maicotreffen Anfang Juli in der Gegend um Kehl gedacht :) Was hältst Du davon. :?:


Gute Idee, mit meinem Söhnen können 3 MD mitfahren :)

Gruss, Gilles
Maico sammlen und Maico fahren !
Benutzeravatar
Gilles
 
Beiträge: 543
Bilder: 180
Registriert: Di 28. Okt 2014, 01:18
Wohnort: Strasbourg (Frankreich)
bedankte sich: 174 mal
Dank erhalten: 101 mal

Re: Zündung defekt - Unterbrecher / Kondensator ?

Beitragvon tante willi » Do 24. Mai 2018, 17:36

Hallo Gilles Wäre eine Super Sache. :!: Vielleicht klappt es und unsere Tochter kommt auch mit Ihrer M250B. Es wäre eine kurzfristige Sache wenn das Wetter mitspielt uns Irgendwo im Raum Straßburg , Kehl , Offenburg zu Treffen etwas durch die Gegend fahren und ein Eis essen. :) Vielleicht kommt die Maicoletta auch dazu ? ! Ich melde mich wieder. Gruß " Tante Willi "
Aufgeben gilt nicht!
tante willi
 
Beiträge: 192
Bilder: 4
Registriert: So 4. Jun 2017, 19:53
Wohnort: Offenburg
bedankte sich: 30 mal
Dank erhalten: 57 mal

Re: Zündung defekt - Unterbrecher / Kondensator ?

Beitragvon Maico-Nobbi » Mi 13. Jun 2018, 11:13

Hallo Gilles,
den Kondensator kann man mit einem normalen Widerstandsmessgerät messen, es muss beim anschliessen voll ausschlagen und dann gegen Unendlich anzeigen. Oder einfach optisch kontrollieren, wenn im Betrieb am Unterbrecher starke Funken entstehen, ist der Kondensator defekt. Er soll Funkenbildung am Kontakt verhindern, da dieser sonst sehr schnell verbrennen würde.

Gruss Norbert
Maico-Nobbi
 
Beiträge: 46
Bilder: 7
Registriert: Mi 13. Jan 2016, 20:40
Wohnort: Ketteler Str 32 92318 Neumarkt/Opf
bedankte sich: 1 mal
Dank erhalten: 28 mal

Re: Zündung defekt - Unterbrecher / Kondensator ?

Beitragvon Günter » Mi 13. Jun 2018, 13:29

Es gibt von Bosch und Prüfrex alte Prüfgeräte mit denen man Kondensatoren prüfen kann. Dabei wird der Kondensator geladen, verliert er selbstständig wärend des Früfzeitraumes die Ladung blinkt die Kontrolllampe, ist der Kondensator auszutauschen. Alte Kondensatoren tausche ich vorsichtshalber immer aus, kosten ja kein Vermögen. Unterbrecherkontakte korrodieren, funktionieren dann nicht. Eine Diamantnagelfeile oder etwas Schmiergelpapier im Bordwerkzeug sorgen für Abhilfe.
Gruß Günter
Maico hält die Spitze
Benutzeravatar
Günter
Administrator
 
Beiträge: 1182
Bilder: 23
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes
bedankte sich: 417 mal
Dank erhalten: 240 mal

Re: Zündung defekt - Unterbrecher / Kondensator ?

Beitragvon Gilles » Mo 18. Jun 2018, 22:13

Danke alle

Was für "neue" Kondensatoren nehmen Sie ?

Gruss, Gilles
Maico sammlen und Maico fahren !
Benutzeravatar
Gilles
 
Beiträge: 543
Bilder: 180
Registriert: Di 28. Okt 2014, 01:18
Wohnort: Strasbourg (Frankreich)
bedankte sich: 174 mal
Dank erhalten: 101 mal


Zurück zu Technik Allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast