Der angekündigte Technik-/ Aufbauthread

Re: Der angekündigte Technik-/ Aufbauthread

Beitragvon Günter » Do 14. Dez 2017, 09:49

ich
MaikOh hat geschrieben:im Siegerland ist Salzalarm- hier ist alles gepökelt.

hier im Ruhrgebiet ist es ähnlich, sobald sich eine Schneeflocke blicken läßt wird eine Tonne Salz drauf geschmissen.
Ich bin einige Jahre mit der M 250 B die Winter durch gefahren, im Herbst die Maschine mit Fluid-Film einnebeln hat sie weitgehend vor Korro geschützt, im Frühjahr dann mal ordentlich putzen, fertig! Nur die Chromfelgen aus Italien haben etwas gelitten. Kein Wunder! Ich sage immer "die haben nur neben Chrom gelegen".
Gruß Günter
Maico hält die Spitze
Benutzeravatar
Günter
Administrator
 
Beiträge: 1182
Bilder: 23
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes
bedankte sich: 417 mal
Dank erhalten: 240 mal

Re: Der angekündigte Technik-/ Aufbauthread

Beitragvon Nico » So 14. Jan 2018, 19:18

(Mit dem Dank erhalten und bedanken habe ich noch nicht verstanden wie das geht.)
Der Ständer meiner Maico klappt von selbst zurück durch eine längere Schraube um die die Feder dann herum hebelt
und einen Ring der die Feder an der Stelle etwas verlängert als Gelenk damit sie da nicht irgendwann bricht.
Auf jedenfall eine einfache Lösung.
Ganz genau weiß ichs nicht mehr. Ich mache mal ein Bild davon. Gruß Nico
Nico
 
Beiträge: 28
Bilder: 2
Registriert: Sa 2. Dez 2017, 12:12
bedankte sich: 0 mal
Dank erhalten: 15 mal

Re: Der angekündigte Technik-/ Aufbauthread

Beitragvon Nico » Mo 15. Jan 2018, 11:38

IMG_20180114 b_202752.jpg
IMG_20180114 b_202752.jpg (77.62 KiB) 1053-mal betrachtet
Nico
 
Beiträge: 28
Bilder: 2
Registriert: Sa 2. Dez 2017, 12:12
bedankte sich: 0 mal
Dank erhalten: 15 mal

Re: Der angekündigte Technik-/ Aufbauthread

Beitragvon MaikOh » Mo 15. Jan 2018, 12:43

Hi Nico,

genau so habe ich es auch an einer alten Honda gelöst.
Werde mal drüber nachdenken es auch an der Maico zu machen - aber erst, wenn der nächste TÜV ansteht :mrgreen:
Beste Grüße aus dem Winterschlaf 8-)
MaikOh
 
Beiträge: 115
Registriert: Fr 3. Mär 2017, 11:17
Wohnort: Kreuztal
bedankte sich: 15 mal
Dank erhalten: 25 mal

Re: Der angekündigte Technik-/ Aufbauthread

Beitragvon MaikOh » Mo 13. Aug 2018, 08:06

Hi zusammen!
Ich konnte gestern seit längerem mal wieder eine Runde mit der Maico drehen. 8-)
Leider neigte sich die Freude dann schleichend und unverhofft dem Ende… :?

Nach ca. 20 Minuten Fahrzeit bemerkte ich bei höheren Drehzahlen im vierten Gang (70-80km/h) zuerst ein Fahren wie gegen ein Gummiband, jedoch ein ungewohnt starkes, kombiniert mit einzelnen dumpfen Klonk-Geräuschen (als wenn der Kolben viel zu früh einen auf den Deckel bekommt).
Das ganze steigerte sich zunehmend; die Intensität nahm zu, und die betroffenen Drehzahlen wurden niedriger. Merkwürdiger Weise war die Leerlaufdrehzahl deutlich erhöht.
Zum Schluss glich die Fahrt im zweiten Gang schon eher einem Rodeo-Ritt. Es stellten sich schließlich noch zwei Fehlzündungen ein, bevor der Motor ausging. :shock:
Nach kurzer Pause ließ sich der Motor wieder starten und anfahren, doch die Symptome waren schnell wieder da.
Um noch nach Hause zu kommen habe ich ein wenig rumprobiert, und herausgefunden, dass sich die Maschine mit Zugabe von Choke relativ normal fahren ließ – vielleicht abgesehen von dem normalen Leerlauf – der blieb erhöht.
Was kann das sein? Zuerst dachte ich an die Zündung – aber mit dem Choke würde ich eher auf den Vergaser tippen. Ober tatsächlich habe ich ein solches Verhalten noch nie erlebt. :?:
Jemand eine Idee?
Beste Grüße
Gunnar
MaikOh
 
Beiträge: 115
Registriert: Fr 3. Mär 2017, 11:17
Wohnort: Kreuztal
bedankte sich: 15 mal
Dank erhalten: 25 mal

Re: Der angekündigte Technik-/ Aufbauthread

Beitragvon Günter » Mo 13. Aug 2018, 10:38

MaikOh hat geschrieben:Merkwürdiger Weise war die Leerlaufdrehzahl deutlich erhöht.

Hallo Gunnar, erhöhte Leerlaufdrehzahl hört sich nach Nebenluft an, wie alt sind die Siri an der Kurbelwelle und wie sieht die Kerze aus, hell?

Gruß Günter
Maico hält die Spitze
Benutzeravatar
Günter
Administrator
 
Beiträge: 1182
Bilder: 23
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes
bedankte sich: 417 mal
Dank erhalten: 240 mal

Re: Der angekündigte Technik-/ Aufbauthread

Beitragvon MaikOh » Mo 13. Aug 2018, 10:43

Hi Günter,
die Siris sind neu gekommen, als ich den Motor im letzten Jahr auseinander hatte.
Nach der Kerze habe ich noch gar nicht geschaut-
hatte gestern eine Verabredung und habe deshalb einfach ein anderes Moped gegriffen.
Nachdem ich ja auch mit Choke nach Haus gefahren bin, sollte die Farbe nun nicht mehr so aussagekräftig sein, oder?
Grüße
MaikOh
 
Beiträge: 115
Registriert: Fr 3. Mär 2017, 11:17
Wohnort: Kreuztal
bedankte sich: 15 mal
Dank erhalten: 25 mal

Re: Der angekündigte Technik-/ Aufbauthread

Beitragvon Günter » Mo 13. Aug 2018, 10:54

MaikOh hat geschrieben:Nachdem ich ja auch mit Choke nach Haus gefahren bin, sollte die Farbe nun nicht mehr so aussagekräftig sein, oder

ja da hast du Recht. Wenn sie den Choke braucht um zu laufen könnte was mit der Bedüsung nicht stimmen, Hauptdüse verstopft? Normal überfettet der Motor total mit Choke wenn er warm ist. Ich würde erst einmal den Vergaser zerlegen und reinigen, mit der erhöhten Leerlaufdrehzahl das bleibt weiterhin unklar..

Gruß Günter
Maico hält die Spitze
Benutzeravatar
Günter
Administrator
 
Beiträge: 1182
Bilder: 23
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes
bedankte sich: 417 mal
Dank erhalten: 240 mal

Re: Der angekündigte Technik-/ Aufbauthread

Beitragvon MaikOh » Do 16. Aug 2018, 11:15

Hi Günter,

ich bin leider noch nicht weiter zu der Maico gekommen.
Eine Idee ist mir allerdings noch gekommen: Hast Du schon mal von kochenden Vergasern an der Maico gehört? Ich bilde mir ein sowas in Verbindung mit den Vergaserabdeckungen mal gelesen zu haben...

Beste Grüße
MaikOh
 
Beiträge: 115
Registriert: Fr 3. Mär 2017, 11:17
Wohnort: Kreuztal
bedankte sich: 15 mal
Dank erhalten: 25 mal

Re: Der angekündigte Technik-/ Aufbauthread

Beitragvon Günter » Do 16. Aug 2018, 14:58

überhitzte Vergaser gibt es an allen Modellen mit den Aluvergaserverkleidungen Maico, DKW usw., darum sind die Teile auch oft abgebaut und irgendwo in die Ecke geworfen worden. Deshalb sind sie heute selten und teuer. Meine Solomaschine habe ich immer ohne die VV gefahren, beim Gespann habe ich welche montiert, hatte aber dadurch noch nie Probleme.
Gruß Günter
Maico hält die Spitze
Benutzeravatar
Günter
Administrator
 
Beiträge: 1182
Bilder: 23
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes
bedankte sich: 417 mal
Dank erhalten: 240 mal

VorherigeNächste

Zurück zu M 250 B

Wer ist online?

Mitglieder in diesem Forum: Gilles und 0 Gäste