Lichtmaschine

Benutzeravatar
Günter
Administrator
Beiträge: 2645
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: Lichtmaschine

Beitrag von Günter » Do 4. Jul 2019, 12:44

tante willi hat geschrieben:
Do 4. Jul 2019, 10:14
Habe die Mir 12 Volt Regler untergejubelt ?
tante willi hat geschrieben:
Do 4. Jul 2019, 10:14
das sieht fast so aus!
Je nach Hersteller gibt es schon mal am Regler einen Schalter oder eine Brücke mit der man zwischen 6 und 12 Volt wählen kann. Gruß Günter
Maico hält die Spitze

tante willi
Beiträge: 368
Registriert: So 4. Jun 2017, 19:53
Wohnort: Offenburg

Re: Lichtmaschine

Beitrag von tante willi » Do 4. Jul 2019, 15:38

Hallo Günter In der Zwischenzeit habe ich mir einen Teil des Kupferwurms reingezogen. Da steht unter anderem, dass bei Radial - oder Axialspiel der Kurbelwelle auch Fehler auftreten können. Bei meiner meine ich, dass ein minimales Radialspiel vorhanden ist aber ob das der Auslöser des Fehlers von einer zur anderen Minute ist ?????? Wenn Ja dann habe ich einen Haufen Arbeit vor mir. :roll: Sollte ich den Motor zerlegen müssen überlege ich ob ich mir das Antue. Da dann auch des Kupplungsgehäuse der Kupplung ausgetauscht werden muss ( 1 Lamelle ausgebrochen ). Muss mal die Kosten für alle Teile die ich brauche zusammenstellen incl. Spezialwerkzeug. Gruß " Tante Willi "
M 250 B oder Panther KS 150

tante willi
Beiträge: 368
Registriert: So 4. Jun 2017, 19:53
Wohnort: Offenburg

Re: Lichtmaschine

Beitrag von tante willi » Do 4. Jul 2019, 16:38

Hallo zusammen Habe grade mal grob überschlagen was die Teile, Kupplungsgehäuse, Werkzeug ,Lager und Dichtungen kosten und bin bei rund 300 Euro gelandet. :roll: Gruß " Tante Willi "
M 250 B oder Panther KS 150

Benutzeravatar
Günter
Administrator
Beiträge: 2645
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: Lichtmaschine

Beitrag von Günter » Do 4. Jul 2019, 17:33

Hallo Willi,
der große Dichtsatz, alle Dichtungen, Simmeringe, O-Ringe usw. am Motor kostet ca. 100€, der Lagersatz ca. 60€. Dann findet man im Motor noch hier und da was was nicht mehr gut aussieht, da ist man schnell bei 500€ oder mehr. Hat man den Motor einmal überholt hat man dann einige Zeit Ruhe.
Gruß Günter
Maico hält die Spitze

Benutzeravatar
Günter
Administrator
Beiträge: 2645
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: Lichtmaschine

Beitrag von Günter » Do 4. Jul 2019, 17:38

Das die Lichtmaschine nicht mehr arbeitet da muss der Anker schon ordentlich herumeiern, hat dann auch mechanische Beschädigungen weil er beim Laufen die Feldspulen berührt. An geringen Höhenspiel des Lagers liegt es nicht, das ignoriert die Lichtmaschine.
Gruß Günter
Maico hält die Spitze

tante willi
Beiträge: 368
Registriert: So 4. Jun 2017, 19:53
Wohnort: Offenburg

Re: Lichtmaschine

Beitrag von tante willi » Do 4. Jul 2019, 18:29

Hallo Günter Ein Mechanische Beschädigung ist nicht erkennbar. Der Kupferwurm schrieb, dass durch Spiel in den Kurbelwellenlagern ein hüpfen der Kohlebürsten möglich ist und das zu Fehlfunktionen führen kann. Beim benutzen des Powerdynamo Reglers kommt es dazu das bei hoher Drehzahl die Ladekontrollleuchte leicht glimmt. So ist es auch im Kupferwurm beschrieben. Gruß " Tante Willi " P.S. Das nach meinem Fingerspitzengefühl ertastete Lagerspiel ist anscheinend auf der Kupplungsseite. Eine Frage noch. Hast du große Dichtungssätze ,Lagersätze ein Kupplungsgehäuse nebst Spezialschlüssel vorrätig ? Schreib mir eine Mail.
M 250 B oder Panther KS 150

Benutzeravatar
Günter
Administrator
Beiträge: 2645
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: Lichtmaschine

Beitrag von Günter » Do 4. Jul 2019, 18:46

Das Lagerspiel das man am Lima Rotor fühlen kann ist das Zylinderrollenlager rechts, dann hat der Motor schon viel getan, oder das Lager lief ohne Schmierung. Das NU 305 ist eigentlich stark überdimensioniert, tausche ich bei der Motorinstandsetzung auch nur aus , wenn es Spiel hat oder trocken lief.
Gruß Günter
Maico hält die Spitze

tante willi
Beiträge: 368
Registriert: So 4. Jun 2017, 19:53
Wohnort: Offenburg

Re: Lichtmaschine

Beitrag von tante willi » Fr 5. Jul 2019, 09:46

Hurra liebe Maicofreunde :lol: :o :D Die Lima funktioniert wieder. Ich habe mir einen alten Mechanischen Regler zur Brust genommen, gereinigt, Kontakte kontrolliert, einen musste ich etwas nachbiegen. Im ersten Testlauf funktioniert alles auch bei höherer Drehzahl und eingeschalteten Verbrauchern ist die 8 A Sicherung nicht durchgebrannt. Gefahren bin ich noch nicht da ich den Regler an einem Sicheren und Kühleren Ort unterbringen möchte. Fehler werden vermutlich erst wieder auftreten wenn ich alles zusammen gebaut habe. ;) :) Gruß " Tante Willi "
M 250 B oder Panther KS 150

Benutzeravatar
Günter
Administrator
Beiträge: 2645
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: Lichtmaschine

Beitrag von Günter » Fr 5. Jul 2019, 11:37

oft sind die mechanischen Regler nicht wirklich kaputt, hat sich nur 30 oder mehr Jahre keiner drum gekümmert. Wenn man da mal in Ruhe dran geht alles reinigt und richtet kann der alte Z-Regler noch Jahre gut funktionieren. Gruß Günter
Z regler.jpg
Z regler.jpg (536.93 KiB) 4950 mal betrachtet
Maico hält die Spitze

Jörg S.
Beiträge: 30
Registriert: So 15. Aug 2021, 07:54
Wohnort: Neukirchen-Vluyn

Problem Regelwiderstand

Beitrag von Jörg S. » So 26. Nov 2023, 22:34

Hallo zusammen,
ich habe ein Problem bei meiner Lichtmaschine. Ich bitte um Nachsicht, wenn ich evtl. was falsch beschreibe, aber bei der Elektrik habe ich Defizite.

Die Lichtmaschine selbst liefert eine Spannung größer 7V. Nur hinter dem Regler an der Klemme 61 , die die Batterie laden soll, kommt nur ca. 6,3V an. Das bedeutet, dass der Regler die Spannung nicht durchlässt. Dieser flattert auch bei laufendem Motor. Das ist glaube ich ein Zeichen dafür, dass der Regelwiderstand nicht funktioniert.
Bei meiner Lichtmaschine, die beim Kauf auch schon so war, ist ein separater Regelwiderstand in Form eines Keramikstabs eingebaut, der aus meiner Sicht nicht richtig angeschlossen ist. Die M250 läuft seit zwei Jahren eigentlich gut und hatte nie den Eindruck, dass da was nicht stimmt. Von daher verstehe ich nicht, dass es mit den 6,3V funktioniert. Oder reicht diese Spannung soeben aus?. Oder es die Spannung der Batterie, die ich da messe?
Ich habe den Regelwiderstand mal abgebaut und gemessen. Dieser hat einen Widerstand von ca. 8Ohm.

Ich habe Bilder angefügt, die die ist Situation zeigen. Aus meinem Verständnis ist der Regelwiderstand befestigt am Gehäuse der Lichtmaschine. Das ist doch dann Masse, oder? Die andere Seite vom Regelwiderstand geht mit dem grünen Kabel an die Masse vom Regler. Kann das richtig sein. Wenn ich den Widerstand vom Regelwiderstand (Befestigung) zum Anschluss an den Regler messe, habe ich Durchgang. Das bedeuet doch, dass ich eine Kurzschluss über die Masse habe und somit kein Widerstand vorhanden ist.

Wenn ich den Schaltplan sehe, müsste doch eine Seite vom Regelwiderstand an der 61 angeschlossen werden, oder? Ich habe in einem Foto in rot Beschriftungen eingezeichnet.

Meine Frage: Müsste das grüne Kabel, dass unter dem Regler an Masse angeschlossen ist, nicht an der Klemme am Regler angeschlossen werden, die zur 61 geht wie in dem Schaltbild gezeichnet?


Gruss Jörg
Dateianhänge
K1600_IMG_E3776.JPG
K1600_IMG_E3776.JPG (134.53 KiB) 607 mal betrachtet
K1600_IMG_E3775.JPG
K1600_IMG_E3775.JPG (185.08 KiB) 607 mal betrachtet
K1600_211101 420 - Restauration Maico M250B.JPG
K1600_211101 420 - Restauration Maico M250B.JPG (117.25 KiB) 607 mal betrachtet
K1600_211101 414 - Restauration Maico M250B.JPG
K1600_211101 414 - Restauration Maico M250B.JPG (180.5 KiB) 607 mal betrachtet

Antworten