Erste Inbetriebnahme nach langer Standzeit

Antworten
Jan
Beiträge: 2
Registriert: Mi 9. Sep 2020, 14:54
Wohnort: im wunderschönen Elbflorenz :)

Erste Inbetriebnahme nach langer Standzeit

Beitrag von Jan » Mo 14. Sep 2020, 07:25

Hallo liebe M-Freunde und -Experten :)


Mein Name ist Jan, ich bin verhältnismäßig neu in der Welt der motorgetriebenen Zweiräder, gänzlich neu in der Welt der Maicos und mir bietet sich jetzt folgende Möglichkeit:

Wir haben, wie ich kürzlich erfuhr, eine Maico M151 im Familienbesitz. Die lief, so die Aussage des zuständigen Familienmitglieds, hervorragend und einwandfrei als sie abgestellt wurde. Das war vor ca. 40 Jahren. Diese Zeitspanne führt mich jetzt auch zu diesem Thread:


Was gibt es eurer Meinung nach zu beachten um das hübsche Stück nach dermaßen langer Standzeit wieder fahrbereit zu machen?
Flüssigkeiten tauschen, sofern überhaupt noch vorhanden, neue Kerzen,..?

Was sollte ich an Teilen haben, prüfen, tauschen, tauschen können?
Ich hätte hierbei vorwiegend an alles dichtende aus Gummi gedacht..



Die Maschine steht leider ein ganzes Stück weit weg, dementsprechend kenne ich den Zustand auch nur vom Hörensagen, ich würde allerdings hoffen/annehmen dass der Tank wenigstens größtenteils leer war als sie "eingelagert" wurde. Das schließe ich daraus, dass sie händisch bei zwei Umzügen über steile und enge Kellertreppen getragen werden musste (da würde sich doch bestimmt jeder alles Gewicht ersparen was er kann, oder nicht?).

In Hoffnung reichlicher Expertise
Jan

Benutzeravatar
Günter
Administrator
Beiträge: 1842
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: Erste Inbetriebnahme nach langer Standzeit

Beitrag von Günter » Mo 14. Sep 2020, 16:55

Hallo Jan, herzlich willkommen
Jan hat geschrieben:
Mo 14. Sep 2020, 07:25
Flüssigkeiten tauschen, sofern überhaupt noch vorhanden, neue Kerzen,..?
Natürlich neuer Sprit, neues Öl, neue Kerze, neue Batterie!

Tank, und Benzinhahn reinigen, Vergaser zerlegen, reinigen, prüfen, einstellen.
Zündung prüfen und einstellen. Um so besser die Vorarbeiten um umso größer die Change das der Motor anspringt.
Wenn nicht, kann man die neuen und überarbeiteten Bauteile schon mal bei der Fehlersuche ausschließen.
Jan hat geschrieben:
Mo 14. Sep 2020, 07:25
Was sollte ich an Teilen haben, prüfen, tauschen, tauschen können?
Ich hätte hierbei vorwiegend an alles dichtende aus Gummi gedacht..
Die Simmeringe im Motor sind auch garantiert fertig, dafür muss der Motor aber ausgebaut und zerlegt werden.
Du kannst erst einmal versuchen ob der Motor überhaupt wieder Geräusche und Rauch von sich gibt.
Gruß Günter
Maico hält die Spitze

GermanSniper
Beiträge: 60
Registriert: Do 27. Dez 2018, 20:37

Re: Erste Inbetriebnahme nach langer Standzeit

Beitrag von GermanSniper » Di 15. Sep 2020, 05:48

Günter hat das wichtigste schon erwähnt. Zusätzlich würde ich auch die Bowdenzüge testen ob die noch leichtgängig sind. Außerdem natürlich Reifen und Schlauch ersetzen.

Benutzeravatar
Günter
Administrator
Beiträge: 1842
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: Erste Inbetriebnahme nach langer Standzeit

Beitrag von Günter » Di 15. Sep 2020, 09:03

Bei den M- Modellen mit Drehgriffschaltung sind der Schaltgriff und die Schaltzüge sehr speziell, Ersatz dafür gibt es kaum.
Also vorsichtig damit, versuchen alles mit Öl und viel Gefühl wieder gängig zu machen. Die anderen Züge sind kein Problem kann man nach Muster neu anfertigen. Die Vergaser der frühen M -Modelle leiden oft unter sog. "Zinkpest" das Material quillt zuerst auf bekommt Blasen, der Schieber verklemmt sich. Irgendwann zerbröselt der ganze Vergaser zu grauen Staub. Da hat BING sehr wahrscheinlich eine minderwertige Legierung verwendet.
Gruß Günter
Zinkpest.jpg
Zinkpest.jpg (444.77 KiB) 233 mal betrachtet
Maico hält die Spitze

Jan
Beiträge: 2
Registriert: Mi 9. Sep 2020, 14:54
Wohnort: im wunderschönen Elbflorenz :)

Re: Erste Inbetriebnahme nach langer Standzeit

Beitrag von Jan » Mi 16. Sep 2020, 20:44

Hey ihr beiden,

vielen Dank für die schnellen und ausführlichen Antworten!

Das hört sich für mich alles lösbar an.

Eine Frage hätte ich allerdings noch:
gibt es hier im Forum eine Anleitung/Leitfaden wie man den Vergaser einstellt?
Und macht es Sinn dass, wie im Ersatzteilkatalog der mit vorab geschickt wurde zu lesen, ein BING AJ 1/16 Vergaser verbaut ist? In der Überschrift steht er sei für eine M126 :?

Mit sonnigen Grüßen
Jan

Benutzeravatar
Günter
Administrator
Beiträge: 1842
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: Erste Inbetriebnahme nach langer Standzeit

Beitrag von Günter » Do 17. Sep 2020, 12:36

Jan hat geschrieben:
Mi 16. Sep 2020, 20:44
Und macht es Sinn dass, wie im Ersatzteilkatalog der mit vorab geschickt wurde zu lesen, ein BING AJ 1/16 Vergaser verbaut ist? In der Überschrift steht er sei für eine M126
Hey Jan,
BING AJ Typen gab es nur bei den ersten Maico Modellen, dann wurden die BING Vergaser umbenannt.
Der passende Vergaser für die M 151 ist der BING 1/22/50. Die Einstelldaten schicke ich dir per Mail.
Du kannst mir auch den Vergaser zur Durchsicht schicken.
Gruß Günter
Maico hält die Spitze

Antworten