Zylinderlaufbuchse gebrochen

Benutzeravatar
Maico-Mac
Beiträge: 403
Registriert: Di 27. Jan 2015, 13:03

Re: Zylinderlaufbuchse gebrochen

Beitrag von Maico-Mac » So 17. Apr 2022, 09:22

Harry hat geschrieben:
Do 17. Mär 2022, 12:37
Passt der Zylinderkopf von der 440er auf nen 400 Zylinder drauf? Gleicher Vergaser und Durchmesser Vergaseranschluss?
Auch Auspuffflansch gleich? Und Dekompressionsventil ?
Und falls das bekannt ist, wieviel (weniger) Leistung hätte denn ein 400er?

Hi Harry,
es passt alles. Beim Kopf könntest du mal die Stehbolzenabstände messen, dann sag ichs dir genau... müsste aber...

Die Leistung ist ca 5PS weniger, da der Auspuff nicht optimal ist evtl auch 7. Dafür hast du weniger Probleme mit der Kupplung :mrgreen:
Offene Leistung hast du eh nur MC -Ausstattung..

Harry
Beiträge: 62
Registriert: Sa 11. Feb 2017, 13:53
Wohnort: Göppingen

Re: Zylinderlaufbuchse gebrochen

Beitrag von Harry » So 17. Apr 2022, 09:55

Danke Mac für die Info.

für den Kopf sind ja 5 Stehbolzen im Zylinder.
Gemessen habe ich mittig von einem Bolzen zum nächsten 60 mm.
Kann das passen?
Gruß
Harry
Wehe wenn sie läuft !

Benutzeravatar
Maico-Mac
Beiträge: 403
Registriert: Di 27. Jan 2015, 13:03

Re: Zylinderlaufbuchse gebrochen

Beitrag von Maico-Mac » Mo 18. Apr 2022, 16:13

Harry hat geschrieben:
So 17. Apr 2022, 09:55
Danke Mac für die Info.

für den Kopf sind ja 5 Stehbolzen im Zylinder.
Gemessen habe ich mittig von einem Bolzen zum nächsten 60 mm.
Kann das passen?
Gruß
Harry
60 mm passt. Und diagonal 96mm

DS7
Beiträge: 7
Registriert: Sa 17. Nov 2018, 13:04

Re: Zylinderlaufbuchse gebrochen

Beitrag von DS7 » Mo 5. Dez 2022, 23:10

Hi,
Ich habe grad das Thema entdeckt, da ich momentan dabei bin eine 400er Maico MC aufzubauen.
Ich habe zwei Zylinder, ein 440er den es dazu gab.
Versucht zu montieren, da müßte ich ca 2mm unter den Zylinderfuß legen damit der Kolbenring nicht aus der Laufbuchse guckt.(hab ein Bekannten nachmessen lassen, bei dessen Zylinder.)Der Zylinderkopf wird mit dem kupferring auch nicht dicht wegen den fahlende 2mm somit liegt der Kopf auf dem Zylinder aber nicht auf der Buchse auf.
Bei dem 400er der montiert war ist die Laufbuchse unten auf der Seite des Ein, - Auslass angefasst dort mittig jeweils ein Riss. Hat jemand eine Idee oder schonmal ähnliches gehabt?
Würdet ihr den 400er Zylinder so montieren oder Besser eine neue Laufbuchse reinmachen, zumal der Kolben ebenfalls fertig ist. Sehr dankbar wäre ich auch über ein Instandsetzer.

DS7
Beiträge: 7
Registriert: Sa 17. Nov 2018, 13:04

Re: Zylinderlaufbuchse gebrochen

Beitrag von DS7 » Mo 5. Dez 2022, 23:16

[attachment=0]IMG_20221205_231413.jpg[/attachmen
Dateianhänge
IMG_20221205_231413.jpg
IMG_20221205_231413.jpg (3.55 MiB) 10488 mal betrachtet

Harry
Beiträge: 62
Registriert: Sa 11. Feb 2017, 13:53
Wohnort: Göppingen

Re: Zylinderlaufbuchse gebrochen

Beitrag von Harry » So 17. Sep 2023, 14:12

Läuft wieder.

Nach fast zwei Jahren ist die Maico wieder top.
Hatte vor einen Jahr von jemandem der Classic-rennen fährt einen sehr guten Zylinder mit Kopf und Kolben erstanden.
Dann dauerte es lange einen echt guten Schrauber zu finden, der den Motor komplett zerlegt.
Jetzt sind alle Motorlager wieder neu und ein neues Pleuel drin und Triplex neu. Zylinder mit neuer Laufbuchse und Kolben.

Ich schlafe wieder zufriedener.

download/file.php?mode=view&id=3559
Dateianhänge
Kleiner.jpg
Kleiner.jpg (1.95 MiB) 6879 mal betrachtet
Wehe wenn sie läuft !

Antworten