Maico M 175 Fanal

Re: Maico M 175 Fanal

Beitragvon Bing26 » Fr 11. Aug 2017, 07:14

Hallo Alex
Also ich hab den Vergaser meiner Fanal 2 neue Düsen gegönnt und muss sagen sie läuft jetzt wie ein Nähmaschinchen. Komischer Weise war eine 120er Leerlaufdüse verbaut,obwohl eigendlich eine 35er rein muss....sollte!! Hauptdüse hab ich auch eine Neue 130er rein, hat schon nach rumfeilen ausgeschaut. Leerlaufschraube hab ich so ca. 1 Umdrehung raus und Gasschieber halt so eingestellt das sie schön im Stand läuft. Teillast,Volllast zieht sie schön durch und das Kerzenbild kann sich sehen lassen.
Gruß Paul
Bing26
 
Beiträge: 33
Bilder: 1
Registriert: Do 13. Jul 2017, 06:45
bedankte sich: 0 mal
Dank erhalten: 2 mal

Re: Maico M 175 Fanal

Beitragvon Bing26 » Fr 11. Aug 2017, 07:16

Ich nochmal :D
Wie siehts mit deinem Schwimmer aus? Hängt oder hat ein Loch?
Gruß Paul
Bing26
 
Beiträge: 33
Bilder: 1
Registriert: Do 13. Jul 2017, 06:45
bedankte sich: 0 mal
Dank erhalten: 2 mal

Re: Maico M 175 Fanal

Beitragvon Günter » Fr 11. Aug 2017, 08:28

stalbuss hat geschrieben:
Kann es sein, dass durch das austauschen der gesamten Dichtungen und Simmerringe nun die "falschluft" fehlt und sie in der Abstimming einfach viel zu fett ist, oder ist womöglich irgendetwas anderes am Vergaser faul?

Vielleicht hat ja jemand eine Idee

Liebe Grüße und gute Nacht
Alex

Moin Alex,
Ich denke die Fanal hat einen 1/26/30 Vergaser.
Hier die Werkseinstellung: Hauptdüse 120, Leerlaufdüse 35,Nadeldüse 1508, Nadelstellung 2 Loch v. o., Leerlaufluft 1 1/2Umdrehungen öffnen.
Ein neu gemachter Motor dreht oft schwer muss erst einmal Betriebstemperatur bekommen das sich die Bauteile setzen.
Ist der Motor versoffen, Kerze raus, Benzinhahn zu mit Vollgas 50x kicken damit der Motor Luft bekommt, der überflüssige Treibstoff verfliegt, oder eine Nacht stehen lassen.
Neue Kolbenringe haben wenig Kompression, zur besseren Abdichtung des Kolben kann man ein wenig dickflüssiges Öl in den Zylinder geben.
Springt der Motor nicht an, ist versoffen muss nach dem Trocknen das Einölen wiederholt werden.

Grundvorraussetzungen sind: Voll geladene Batterie, frisches Gemisch, neue trockene Zündkerze. Zündung und Vergaser sollten überarbeitet und richtig eingestellt sein. Trozdem kann der Motor sich erst einmal weigern seine Arbeit zu tun. Nicht aufgeben! Bisher kam bei mir kein Motor lange mit Arbeitsverweigerung durch.
Wohnt man am Berg, kann man es statt kicken auch mit anrollen lassen probieren, das spart Kraft.

Gruß Günter

Wiederinbetriebnahme eines instandgesetzten Motors

Im Allgemeinen
Fast bei jeder Instandsetzung wurden irgendwelche Lager ausgewechselt
oder neue Simmerringe eingebaut. Die heutigen Lager sind wesentlich
genauer gefertigt als "damals".
Auch die Wellendichtringe sind enorm unempfindlicher. Eine besondere
Einfahrmethode ist nicht nötig.

Aber
Die ersten Minuten sollten nicht im Stand absolviert werden, denn der
Motor wird sehr heiss. Lieber antreten, hören ob alles normal läuft und
sofort zunächst gemütlich losfahren.(Fahrtwindgekühlt).
Wichtig: neue Lager müssen sich mitunter setzen - je nach Größe, Menge
und Anwendung.
Daher empfiehlt es sich, die erste Fahrt nach und nach zu steigern, bis
der Motor voll durchgewärmt ist. Die bei Wärme auftretenden Ausdehnungen
ermöglichen den Lagern, sich zu "setzen". Hetzerei und Dauervollgas sind
dafür jedoch nicht nötig.


NEU gelagerte Kurbelwelle
Wenn bei einem Motor die Kurbelwelle (bzw. das untere Pleuellager) NEU
gelagert wurde, empfiehlt es sich, eine Einlaufzeit einzuhalten. Die
geschliffenen Lagerflächen sind nicht so glatt wie bei industriell
gefertigten Einbaulagern und müssen sich daher noch glätten. Etwas mehr
Öl als gewöhnlich ist gut.
Die ersten Minuten :
Wenig Gas, nur leicht belasten, langsam fahren, nicht unnötig im Stand
laufen lassen, der Motor braucht Kühlluft.
Die ersten Stunden:
Halbgas, nur leicht belasten, gemässigt fahren (etwa 30-40% der
angegebenen Höchstgeschwindigkeit)
Die ersten 50 Kilometer:
Nur etwas mehr belasten (etwa 50-60% der angegebenen Höchstgeschwindigkeit)
50-100 Kilometer:
Nur ab und zu mal Vollgas, gerne richtig durchbeschleunigen, aber nicht
dauerhaft voll belasten!
Die nächsten etwa 500-2000 Km kann man fast normal fahren, so mit 70-80%.
Inwiefern ein Motor überhaupt vollgasfest ist, bleibt den Erfahrungen
überlassen. Die meisten Fahrzeuge bis Ende der 50er Jahre waren nicht
vollgasfest.

Neue Kolbenringe im gehonten Zylinder
Die Ringe und der gehonte Zylinder sind noch rauh. Sie müssen sich
einlaufen - etwas mehr Öl als gewöhnlich ist gut.
Die ersten Minuten :
Wenig Gas, nur leicht belasten, langsam fahren, nicht unnötig im Stand
laufen lassen, Motor braucht Kühlluft.
Die ersten 20 Kilometer:
Nur etwas mehr als 50% belasten.
Nur ab und zu mal Vollgas, gerne richtig durchbeschleunigen, aber nicht
dauerhaft voll belasten!
Danach voll belastbar, es kann eigentlich kein Schaden mehr entstehen.
Aber : Bei einigen Motoren nimmt die Kompression noch im Laufe von bis
zu 200-500 km weiterhin zu. Das liegt an verschiedenen Faktoren.

Neue Kolbenringe , überarbeiteter oder neuer Kolben in geschliffenem
(gehonten)Zylinder:
Die Ringe und der gehonte Zylinder sind noch rauh. Sie müssen sich
einlaufen - etwas mehr Öl als gewöhnlich ist gut.
Die ersten Minuten :
Wenig Gas, nur leicht belasten, langsam fahren, nicht unnötig im Stand
laufen lassen, Motor braucht Kühlluft.
Die ersten 50 Kilometer:
Nur etwas mehr belasten als 50%.
Nur ab und zu mal Vollgas, gerne richtig durchbeschleunigen, aber nicht
dauerhaft voll belasten! Danach voll belastbar - es kann eigentlich kein
Schaden mehr entstehen.
Aber: Die Schleifarbeit geht weiter. Bei einigen Motoren nimmt die
Kompression noch im Laufe von bis zu 200-500 km weiterhin zu. Das liegt
an verschiedenen Faktoren. In diesem Fall lohnt es sich noch ein
Weilchen vorsichtig zu fahren.

Öl!
Achtung: Bei Angabe "etwas mehr Öl...": Nicht erheblich mehr nehmen,
sonst magert das Gemisch ab und der Motor wird sogar heißer als
gewollt! Wenn möglich mit etwas fetterer Vergasereinstellung
einfahren, Luftfilter nicht ganz öffnen oder Luftschieber nicht ganz
öffnen...
Ein Mischungsverhältnis von 1:20 sollte nicht überschritten werden.

Welches Öl?
Gemischschmierung...ich verwende seit einigen Jahrzehnten Standard-Zweitaktöl!
Nicht magerer als 1:30.
Warum? Die Kolbenringe brauchen Öl, um richtig abzudichten; und weniger Öl bedeutet hier weniger Kompression. Die verwendeten Gleitlager benötigen kein hochwertiges Öl aber eine ausreichende Ölmenge.

Getriebeöl und Motoröl
Wer auf Nummer sicher gehen will, nimmt Einbereichsöl SAE 30 oder SAE 40.
Das war auch damals üblich. Die Maico-Kupplung ist empfindlich bei reibungsmindernden Additiven im Öl rutscht die Kupplung.


Benzin
Das heutige Benzin ist energiereicher und verbrennt schneller. Das
heißt für unseren Motor: pro Arbeitstakt ist die Hitze früher und mehr
vorhanden als damals. Leider ist die Kühloberfläche damals nur auf das
Nötigste ausgelegt gewesen - daher gibt es bei manchen Motoren Probleme.
Der Ölfilm wird zu dünn, die Teile werden zu heiß. Daraus folgen
wiederum Probleme beim Vergaser und in der Elektrik. Beim aktuellen
Sprit E5 ist auch das berühmte Kerzenverglasen wieder ein aktuelles Problem!
Sollte der Verdacht auf zu viel Hitze bestehen, so kann die Zündung
etwas später gestellt werden. Das hilft ein wenig. Ein Senken der
Kompression (z.B. 2 Kopfdichtungen verwenden) kann auch helfen.
Eventuell kann auch eine größere Düse genommen werden.

Kupplung
Die Kupplung muss eventuell nach wenigen Betriebsminuten bis Stunden
nachgestellt werden.
Wenn der Motor eine Kork-Kupplung hat, setzt sich diese recht schnell
innerhalb weniger Kilometer.
Maico hält die Spitze
Benutzeravatar
Günter
Administrator
 
Beiträge: 1199
Bilder: 23
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes
bedankte sich: 417 mal
Dank erhalten: 241 mal

Re: Maico M 175 Fanal

Beitragvon stalbuss » Sa 12. Aug 2017, 14:33

Nach gestrigem erneuten Zerlegen des Vergasers war das Problem erkannt. Der Schwimmer war undicht und es ist Sprit reingelaufen.
Also heute noch hurtig beim Heumann des Vergrauens einen neuen Schwimmer besorgt und siehe da, das Mopped läuft immer noch nicht...Scheiße!!!
So langsam gehen mir wirklich die Ideen aus. Das kann doch nicht sein. Ich hatte noch nie derartige Probleme bei meinen ganzen 2 Taktern. Es braucht ja auch nicht viel. Funke ist da, auch da wo er hingehört. Sprit kriegt se. Viel mehr braucht es normal nicht.
stalbuss
 
Beiträge: 12
Registriert: Mi 7. Jun 2017, 21:17
bedankte sich: 0 mal
Dank erhalten: 1 mal

Re: Maico M 175 Fanal

Beitragvon Bing26 » Sa 12. Aug 2017, 15:07

Hallo
Tja,mit dem Schwimmer lag ich doch nicht ganz daneben..... :)
Gruß Paul
Bing26
 
Beiträge: 33
Bilder: 1
Registriert: Do 13. Jul 2017, 06:45
bedankte sich: 0 mal
Dank erhalten: 2 mal

Re: Maico M 175 Fanal

Beitragvon Günter » Sa 12. Aug 2017, 19:30

stalbuss hat geschrieben:So langsam gehen mir wirklich die Ideen aus. Das kann doch nicht sein. Ich hatte noch nie derartige Probleme bei meinen ganzen 2 Taktern. Es braucht ja auch nicht viel. Funke ist da, auch da wo er hingehört. Sprit kriegt se. Viel mehr braucht es normal nicht.


den Vergaser kannst du mir mal zur Durchsicht schicken.
Gruß Günter
Maico hält die Spitze
Benutzeravatar
Günter
Administrator
 
Beiträge: 1199
Bilder: 23
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes
bedankte sich: 417 mal
Dank erhalten: 241 mal

Re: Maico M 175 Fanal

Beitragvon stalbuss » Do 5. Okt 2017, 13:56

So liebe Maico-Freunde,
481 Tage ist es her, da war ich in der Nähe von Düsseldorf einkaufen (ganz schönes Stück aus dem Odenwald).
Heute darf ich mit Stolz verkünden das mein Projekt fertig ist und vor etwa einer Stunde TÜV bekommen hat.
Da auf den Zulassungsstellenämtern nur Schlafhauben arbeiten, muss die Anmeldung leider noch einen Tag warten (die Öffnungszeiten sind wirklich grausam).
Ein großer Dank geht an dieser Stelle nochmal an den Günter für seine Unterstützung.
Dateianhänge
Datei 05.10.17, 14 47 35.jpeg
Datei 05.10.17, 14 47 35.jpeg (439.49 KiB) 2602-mal betrachtet
Datei 05.10.17, 14 47 08.png
Datei 05.10.17, 14 47 08.png (928.48 KiB) 2602-mal betrachtet
stalbuss
 
Beiträge: 12
Registriert: Mi 7. Jun 2017, 21:17
bedankte sich: 0 mal
Dank erhalten: 1 mal

Re: Maico M 175 Fanal

Beitragvon maicoRolf » Do 5. Okt 2017, 21:03

Bist du sicher, daß

- der Schwimmer dicht ist (könnte Benzin geschluckt haben und deshalb schwerer sein), mit Ausbauen und Schütteln testen
- die Schwimmernadel sauber dichtet, evtl. leicht einschleifen mit feiner Ventilschleifpaste
- der Schwimmer in der Fixierungsnut der Schwimmernadel eingerastet ist? Kann beim Zusammenbau abrutschen wenn die angelöteten Federstäbchen am Schwimmer lahm sind,
dann kann der Schwimmer zu hoch sitzen und macht das Ventil nicht zu.
- die Schwimmernadel im Schwimmerkammerdeckel leichtgängig in der Führung sitzt

War eine kleine Sammlung von Fehlern die mir im Lauf der Jahrzehnte begegnet sind.

Grüße aus Augsburg, Rolf
maicoRolf
 
Beiträge: 21
Registriert: Fr 9. Sep 2016, 15:39
Wohnort: Neusäß (bei Augsburg)
bedankte sich: 2 mal
Dank erhalten: 3 mal

Re: Maico M 175 Fanal

Beitragvon stalbuss » Do 5. Okt 2017, 23:45

Ehm, Danke Rolf,
Aber ich kann deine Antwort momentan nicht ganz nachvollziehen.
Das ist ja wie wenn ich Heute dem Obama zur Präsidentschaft gratulieren würde.
Moppe ist fertig, läuft einwandfrei und hat TÜV, ich versteh beim besten Willen nicht was du mir sagen willst.
Das sind ja alles potentielle Fehlerquellen, aber es geht doch nun alles.
Problem bei mir war übrigens vorrangig der Zündkondensator (8€ Original von Bosch)

Liebe Grüße
Alex
stalbuss
 
Beiträge: 12
Registriert: Mi 7. Jun 2017, 21:17
bedankte sich: 0 mal
Dank erhalten: 1 mal

Re: Maico M 175 Fanal

Beitragvon Bing26 » Fr 6. Okt 2017, 07:35

Hallo Alex
Herzlichen Glückwunsch. Wieder eine Fanal mehr.
Gruß Paul
Bing26
 
Beiträge: 33
Bilder: 1
Registriert: Do 13. Jul 2017, 06:45
bedankte sich: 0 mal
Dank erhalten: 2 mal

VorherigeNächste

Zurück zu M-Modelle

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste