Kupplung ziehen und dann Drehzahlabfall im Leerlauf

Kupplung ziehen und dann Drehzahlabfall im Leerlauf

Beitragvon gelos » Mi 31. Mai 2017, 18:42

Hallo miteinander,

ich brauche mal wieder euer Fachwissen. Ich habe (denke es dort zu hören) auf der hinteren linken Seite ein nicht bestimmbares Rassel. Aber nur, wenn das Motorrad in Bewegung ist, im Stand bei laufenden Motor ist nichts zu hören. Hat aber kein Einfluss auf die Fahreigenschaften. Viel beunruhigender finde ich, wenn ich an der Ampel stehe und auf grün warte, die Drehzahl leicht erhöht ist, (von mir gewollt), ziehe ich aber die Kupplung fällt die Drehzahl ab und wenn ich die Kupplung wieder loslasse geht die Drehzahl wieder nach oben. Wenn ich dann den Gang einlege und losfahren will, muss ich mich manchmal mit den Füßen abstoßen, damit der Motor auf Drehzahl kommt. In den anderen Gänge habe ich den Verlust nicht, und ich kann den Motor bis 125 - 130 km beschleunigen. Ist eine 175 SS und die Flöte hat in den letzten Jahren ein paar Löcher mehr dazu bekommen, die Außenrohre sind noch heile, aber der Krümmer ist schon reichlich mitgenommen.

Danke für die Antworten.

Thomas
gelos
 
Beiträge: 19
Registriert: Di 28. Okt 2014, 17:07
bedankte sich: 0 mal
Dank erhalten: 2 mal

Re: Kupplung ziehen und dann Drehzahlabfall im Leerlauf

Beitragvon Günter » Do 1. Jun 2017, 19:28

Hallo Thomas,
Rasseln vielleicht die Primärkette!
Kupplungsproblem! Ich denke die muss mal neu. Vor der Ampel trennt sie nicht sauber und anschließend packt sie nicht.
Ich sende dir per mail mal eine Datei dazu.
Gruß Günter
Maico hält die Spitze
Benutzeravatar
Günter
Administrator
 
Beiträge: 1199
Bilder: 23
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes
bedankte sich: 417 mal
Dank erhalten: 241 mal


Zurück zu M-Modelle

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast