Unsere Maico M200S

Benutzeravatar
Uwe1
Beiträge: 46
Registriert: Mo 5. Jun 2023, 08:36
Wohnort: Weener

Re: Unsere Maico M200S

Beitrag von Uwe1 » Di 24. Okt 2023, 16:23

So, endlich geschafft. Ich darf jetzt offiziell die Maico aufs öffentlichem Grund bewegen. Leider gab es keinen früheren Termin.

Aber zum Problem. Gestern angeworfen, sprang sofort an. Frau setzt sich drauf und fährt los.
Keine 100 Meter weiter nimmt sie kein Gas an und geht aus. Wieder angeworfen.
Der Luftfilter stand einen Spalt auf und sie drehte hoch. Sobald man den Luftfilter ganz zumachte ging sie aus.
Wenn ich danach suche, dann ist es entweder Spritmangel oder Falschluft.
Was habe ich bislang gemacht.
Luftfilter abgebaut und ausgespült.
Benzinhahn und das Steigröhrchen gewechselt.
Altes Benzin abgelassen und neues Super Plus abgemischt und in den Tank gekippt.
Schwimmer und Nadel getauscht.
Am Vergaser selbst habe ich nichts geändert.
Jetzt springt sie nicht mehr an
Ich habe auch versucht sie ohne Luftfilter anzubekommen, keine Chance

Der Vergaser sitzt so bombenfest am Motor,den bekomme ich ohne Gewalt nicht los.
Maico M200S BJ: 1954

AlexSR
Beiträge: 8
Registriert: Do 2. Feb 2023, 17:14

Re: Unsere Maico M200S

Beitrag von AlexSR » Mi 25. Okt 2023, 06:41

Guten Morgen Uwe,

drehe mal die Zündkerze raus und trete noch 1-2 Mal nach deinen fehlgeschlagenen Startversuchen. Riecht es nach Benzin, liegt es nicht am Sprit. Wie sieht die Kerze aus? Nass oder trocken?

Ohne Luftfilter bekommt die Maschine wahrscheinlich zu viel Luft, dann springt sie auch nicht an. Mit geschlossener Starterklappe ist es hingegen wahrscheinlich zu wenig.

Leerlaufschraube mal kontrolliert? nicht dass die sich losgerüttelt hat und die Einstellung deshalb nicht mehr passt.

Ansonsten kann es nur noch die Zündung sein. Schraube die Zündkerze raus, setze sie wieder in den Zündkerzenstecker und halte das Ganze gegen den Zylinderkopf. Kommt ein Funke wenn du nun trittst? Falls ja, kontrolliere auch nochmal den Zündpunkt (3-3,5mm v. OT).

Viel Erfolg bei der Suche!
Alex

Benutzeravatar
Günter
Administrator
Beiträge: 2641
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: Unsere Maico M200S

Beitrag von Günter » Mi 25. Okt 2023, 07:44

Moin Uwe ,
ist nicht so einfach man muss herausfinden wann das Moped was benötigt. Luft und Sprit welches Verhältniss bei welcherTemperatur und Betriebstemperatur, das ist bei jedem Motor anders. Bei meinen M 250 B 1 Minute zu lange den Choke offen und es ist vorbei der Motor ersoffen.

Dann wird es mühselig dem Motor wieder zu starten, der Motor braucht dann VIEL Luft keinen Sprit, d. h.
Kerze raus Benzinhahn zu Gasgriff Vollgas und 50X Kicken.
Dann mit frischer oder gereinigter Kerze probieren, Kicken, Gasgriff weiter Vollgas, Benzinhahn zu.
Springt der Motor an erst den Benzinhahn öffnen wenn der Motor Drehzahl macht dann am dann besten sofort losfahren, den Motor warm fahren.
Gruß Günter
Maico hält die Spitze

Benutzeravatar
Uwe1
Beiträge: 46
Registriert: Mo 5. Jun 2023, 08:36
Wohnort: Weener

Re: Unsere Maico M200S

Beitrag von Uwe1 » Do 26. Okt 2023, 11:57

zuerst einmal Danke für eure Antworten.
Die Kerze ist pitschnass. Also genug oder zu viel Sprit.
Ich habe gestern Abend die Kerze rausgenommen und muss nachher schauen ob ich das überschüssige Benzin rausgetreten bekomme.
Dann werde ich mir den neuen Schwimmer noch mal ansehen ob der auch wirklich oben schwimmt und die Zufuhr stoppt.
Ich muss mir gleich mal die Modellbezeichnung der Kerze anschauen ob die auch passt.
Maico M200S BJ: 1954

Antworten