Getriebe M175S/II, Erster Gang nicht schaltbar.

Antworten
ehapa
Beiträge: 9
Registriert: Mo 31. Dez 2018, 08:16
Wohnort: Aichwald

Getriebe M175S/II, Erster Gang nicht schaltbar.

Beitrag von ehapa » So 7. Mai 2023, 11:52

Hallo zusammen,
Ich bräuchte mal eure technische Erfahrung.
Bei einer M 175 S/II, die ich an Ostern erworben habe, lässt sich der erste Gang sehr schlecht bis gar nicht schalten.
Wenn ich mit dem Fuß drauf bleibe, Kann ich anfahren, er bleibt aber auch nicht drin.
Der Schalthebel außen hat Platz genug und schlägt nirgendwo an.
Die anderen Gängen schalten sich auch einwandfrei, selbst die Ganganzeige funktioniert.

Ist das Problem evtl bekannt und kann man es "relativ einfach" beheben?

Liebe Grüße
Clemens

Benutzeravatar
Günter
Administrator
Beiträge: 2588
Registriert: Mi 22. Okt 2014, 22:49
Wohnort: Bottrop am Nordrand des Ruhrgebietes

Re: Getriebe M175S/II, Erster Gang nicht schaltbar.

Beitrag von Günter » Di 9. Mai 2023, 08:29

ehapa hat geschrieben:
So 7. Mai 2023, 11:52
Ist das Problem evtl bekannt und kann man es "relativ einfach" beheben?
das Problem ist bekannt, durch Verschleiß am Schaltgestänge im Motor befindet sich die Schaltung nicht in O-Stellung um den 1. Gang zu rasten fehlt der Weg.
Schaltgestänge M-Motor.jpg
Schaltgestänge M-Motor.jpg (598.7 KiB) 1618 mal betrachtet
Das Einfachste ist man tauscht den Winkelhebel probiert es mit einem Winkelhebel mit kleinerem Maß. Ich habe Winkelhebel mit div. Maßen vorrätig.
Winkelhebel Messpunkt.jpg
Winkelhebel Messpunkt.jpg (533.93 KiB) 1618 mal betrachtet
Gruß Günter
Maico hält die Spitze

ehapa
Beiträge: 9
Registriert: Mo 31. Dez 2018, 08:16
Wohnort: Aichwald

Re: Getriebe M175S/II, Erster Gang nicht schaltbar.

Beitrag von ehapa » Mi 10. Mai 2023, 15:34

Lieber Günter,
ganz herzlichen Dank für Deine ausführliche Beschreibung.
Werde mir das in einer ruhigen Minute 8-) mal genauer anschauen.

Liebe Grüße aus Aichwald
Clemens

Antworten